Tiger Startprobleme

Dieses Jahr wurde meine Tiger 1200 tatsächlich schon 2 Jahre alt. Sie wurde schließlich schon im März 2020 zugelassen, obwohl ich se dann erst mit 1300 km im Oktober 2020 gekauft habe. Damals hab ich mich aus Kostengründen entschlossen das Mopped nur als Saison anzumelden. Das bedeutet leider, dass sie immer 5 Monate in der Garage steht. Aber ehrlich gesagt ist es oft im November, Dezember, Januar, Februar und März noch recht kalt oder liegt es Schnee auf der Straße. Mit kleinen Temperaturen habe ich letztes Jahr im April schlechte Erfahrungen gemacht. Seitdem war dann immer auch ein bisschen die Angst da, dass das Vorderrad wegrutschen könnte. Bei den ersten Kilometern dieses Jahr war dies aber nicht so. Gut, es waren jetzt auch keine besonders ruppige Straßen dabei.
Nach 5 Monaten Standzeit ist es relativ normal, dass sich die Batterie im Motorrad leicht entleert ist. So war es auch dieses Mal wieder. Also Ladegerät angeschlossen und sie war nur noch ein Viertel voll. Nach 4-5 Stunden war sie wieder voll. Leider gab es dann Probleme mit dem Startvorgang. Die Tiger 1200 hat wie heute leider üblich ein Keyless Go System, was bedeutet, dass man nur noch ein Funkschlüssel hat und damit das Schließsystem entsperrt. Vor dem Ladevorgang ging die Zündung noch an, aber ließ sich nicht starten. Nach dem Ladevorgang der Batterie ließ sich nicht mal mehr die Zündung starten. Man muss dazu allerdings auch wissen, dass die Batterie im Schlüssel letztes Jahr immer wieder eine Meldung gebracht hat, dass sie ziemlich leer ist. Da der Startvorgang aber normalerweise auch ohne Funkschlüssel klappt, wenn man den normalen Schlüssel an den Transponder neben der Starterbatterie hält, war ich da relativ entspannt. Als die Tiger aber dann erstmal gar nicht mehr gestartet ist, hat mich etwas verwundert.
Also die Starterbatterie ausgebaut und erneut ans Ladegerät gehängt. Sie war immer noch voll. Also wieder eingebaut und versucht zu starten, ging nicht. Über den Zigarettenanzünder vorne versucht ob ich mein Handy laden kann: Das ging! Also war die normale Stromversorgung vorhanden. Irgendwann hab ich meinen Funkschlüssel relativ nah an die Starterbatterie gelegt und dann versucht die Kiste zu starten. Siehe da, auf einmal ging es wieder. Dann erstmal zur Tankstelle gefahren um die Reifen wieder auf den richtigen Druck zu bringen. Als ich dann damit fertig war und ein bisschen die Uhrzeit wieder eingestellt habe, ging die Maschine wieder aus (der Motor lief zu diesem Zeitpunkt nicht, sondern nur die Zündung lief). Also wieder rumprobiert, bis ich dann irgendwann wieder den Funkschlüssel an die Batterie gehalten habe und damit endlich starten konnte.
Ich habe mir dann echt Sorgen gemacht und dachte, dass ich mal zum Händler vorbei fahre. Samstagabends ist das aber eine doofe Idee. Ich bin dann aber wieder nach Hause in die Garage gefahren und war froh, dass sie dort war. Daheim hab ich dann endlich mal den Funkschlüssel auseinander genommen (eine kleine 1,5 Torx oder Imbuss Schraube herausdrehen und den Deckel nach oben aushebeln). Dann war die Batterie freigelegt, so dass man sie nur noch heraushebeln musste. Die CR2032 Batterie ausgetauscht und den Schlüssel wieder zusammengeschraubt. Ich hab dann etwas gegoogelt und war etwas schockiert über diesen Beitrag hier. Der Beitrag hat sich wie mein Verhalten gelesen. Aber ich hatte ja trotzdem weiterhin noch Strom anliegen.
Nun bin ich gestern dann noch zum TÜV gefahren und hatte keine Probleme beim Starten. Einfach den Schlüssel hinten in mein Täschchen auf der Gepäckplatte rein und vorne starten. Ging wunderbar.
Ich hab mir nun nur angewöhnt, dass ich nun in Zukunft einfach den Schlüssel immer „ausschalte“ wenn ich diesen längere Zeit nicht brauche. Scheinbar zieht der „eingeschaltete“ Zustand doch auch etwas Strom. Ein komisches Gefühl hinterlässt es trotzdem und irgendwie hab ich mich dann fast wieder an die gute alte, „einfache“ Technik meiner Bandit zurückgesehnt. Einfach den Zündschlüssel reinstecken und sie läuft an (oder auch nicht, wenn die Batterie zu schwach ist!).
Aber nach ein paar Kilometern, die ich gestern noch gefahren bin muss ich sagen: Meine Tiger macht am Ende doch viel Spaß und der Conti Trail Attack 3 ist nun auch ein richtig geiler Reifen. Ich hab es nun glaub ich raus mit dem Druck. Einfach wie immer vorne 2,5 und hinten 2,9. Das hätte ich eben gleich von Anfang reinmachen sollen.
Die 2,2 bzw. 2,7 im Handbuch der Tiger waren einfach irreführend…

Damit ich aber meine Tiger noch besser kennenlerne, hab ich mich letztes Jahr noch für ein Motorrad Sicherheitstraining vom SRS angemeldet. Im März gab es mal eine Teilnehmerliste, da waren auch die Motorräder drauf. Alter Schwede: Von 26 Leuten, sind 18 GS Fahrer dabei. Ich glaub, dass wird eine tolle Woche. Wir werden wohl auch viel im Schwarzwald rumfahren. Ich bin gespannt, welche Ecken ich dann noch nicht kenne.
Aber ich erhoffe mir nach dem Training mal meine Tiger besser zu kennen und mehr Vertrauen in die Maschine zu haben.

WP Twitter Auto Publish Powered By : XYZScripts.com